代码高亮插件损坏

本站用SyntaxHighlighter Evolved进行代码高亮,近日发现该插件误将<显示成&lt;将>显示成&gt;。

该插件的技术支持区已有报告

本站期插件作者尽快修复此错误。若2月15日后还未修复,本站将更换代码高亮插件。

2015年2月4日更新

问题疑似已经修复。如果有文章还有错误,可以在本页面回报。

张贴时间:2015年2月4日-2015年12月5日

发表评论

电子邮件地址不会被公开。

ea dz dy dx dw dv du dt ds dr dq dp dn dm dl dk dj di dh dg df de dd dc da cz cy cx cw cv cu ct cs cr cq cp co cn cm cl ck cj ci ch cg cf ce cd cc cb ca bz bx bw bv bu bt bs br bq bp bo bn bm bl bk bj bi bh bg bf bd bc bb ba az ay ax aw av au ar aq ap ao am al ak aj ai ah ag af ae ad ac ab /跳跳 /抓狂 /快哭了/ /微笑/ /奋斗 /呲牙/ /吐